Network Graph Fails

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Network Graph Fails

Keith Jacobs
It appears that my Laptop has networkx v2 installed but the Network Graph will only work with v1,1

Would some kind sole explain how I can down grade to v1.1

I can only find python-networkx v1.11 and python3-networkx v1.11

-- Regards Keith Jacobs


--
Gramps-users mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/gramps-users
https://gramps-project.org